<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">
<html prefix="og: http://ogp.me/ns#" xmlns="http://www.w3.org/1999/xhtml" 
	  xmlns:og="http://ogp.me/ns#" 
	  xmlns:fb="http://ogp.me/ns/fb#"
	  xml:lang="hu-hu" lang="hu-hu">
<head>
        
    <meta http-equiv="X-UA-Compatible" content="IE=9" />
    
      <base href="http://www.kaliberinfo.hu/cikkek/velemenycikk-tudod-a-haverod-a-muszlim-terrorista-annak-lehet" />
  <meta http-equiv="content-type" content="text/html; charset=utf-8" />
  <meta name="keywords" content="Véleménycikk  Tudod, a haverod, a muszlim terrorista: annak lehet,eu,fegyverjog,jog és fegyver,igazgatásrendészet,belügyminisztérium,önvédelem,terrorizmus,fegyverviselés,lőtér,félautomata" />
  
  <meta property="og:url" content="http://www.kaliberinfo.hu/cikkek/velemenycikk-tudod-a-haverod-a-muszlim-terrorista-annak-lehet" />
  <meta property="og:title" content="Véleménycikk - Tudod, a haverod, a muszlim terrorista: annak lehet" />
  <meta property="og:type" content="article" />
  <meta property="og:image" content="http://www.kaliberinfo.hu/media/k2/items/cache/588484ffa523109f9167ec87aae51615_S.jpg" />
  <meta name="image" content="http://www.kaliberinfo.hu/media/k2/items/cache/588484ffa523109f9167ec87aae51615_S.jpg" />
  <meta property="og:description" content="Nem vadász, nem sportlövő, nem szolgálati-, nem munkavégzési célú-, nem önvédelmi fegyvere van, mégis gyermeki könnyedséggel jut lőfegyverhez a vörös/..." />
  <meta name="description" content="Nem vadász, nem sportlövő, nem szolgálati-, nem munkavégzési célú-, nem önvédelmi fegyvere van, mégis gyermeki könnyedséggel jut lőfegyverhez a vörös/..." />
  
  <title>Véleménycikk - Tudod, a haverod, a muszlim terrorista: annak lehet</title>
  <link href="http://www.kaliberinfo.hu/templates/gk_sporter/images/favicon.ico" rel="shortcut icon" type="image/vnd.microsoft.icon" />
  <link rel="stylesheet" href="/media/system/css/modal.css" type="text/css" />
  <link rel="stylesheet" href="/templates/gk_sporter/css/k2.css" type="text/css" />
  <link rel="stylesheet" href="http://www.kaliberinfo.hu/templates/gk_sporter/css/menu.gkmenu.css" type="text/css" />
  <link rel="stylesheet" href="http://www.kaliberinfo.hu/templates/gk_sporter/css/reset/meyer.css" type="text/css" />
  <link rel="stylesheet" href="http://www.kaliberinfo.hu/templates/gk_sporter/css/layout.css" type="text/css" />
  <link rel="stylesheet" href="http://www.kaliberinfo.hu/templates/gk_sporter/css/joomla.css" type="text/css" />
  <link rel="stylesheet" href="http://www.kaliberinfo.hu/templates/gk_sporter/css/template.css" type="text/css" />
  <link rel="stylesheet" href="http://www.kaliberinfo.hu/templates/gk_sporter/css/menu.css" type="text/css" />
  <link rel="stylesheet" href="http://www.kaliberinfo.hu/templates/gk_sporter/css/gk.stuff.css" type="text/css" />
  <link rel="stylesheet" href="http://www.kaliberinfo.hu/templates/gk_sporter/css/vm.css" type="text/css" />
  <link rel="stylesheet" href="http://www.kaliberinfo.hu/templates/gk_sporter/css/typography.style1.css" type="text/css" />
  <link rel="stylesheet" href="http://www.kaliberinfo.hu/templates/gk_sporter/css/typography.iconset.1.css" type="text/css" />
  <link rel="stylesheet" href="http://www.kaliberinfo.hu/templates/gk_sporter/css/typography.iconset.2.css" type="text/css" />
  <link rel="stylesheet" href="http://www.kaliberinfo.hu/templates/gk_sporter/css/typography.iconset.3.css" type="text/css" />
  <link rel="stylesheet" href="http://www.kaliberinfo.hu/templates/gk_sporter/css/style1.css" type="text/css" />
  <link rel="stylesheet" href="http://www.kaliberinfo.hu/templates/gk_sporter/css/override.css" type="text/css" />
  <link rel="stylesheet" href="http://www.kaliberinfo.hu/templates/gk_sporter/fonts/BebasNeue/stylesheet.css" type="text/css" />
  <style type="text/css">
.gkWrap { width: 1002px!important; }html { min-width: 1002px!important; }body { font-family: Arial, Helvetica, sans-serif; }
h1,
h2,
h3,
h4,
h5 { font-family: Arial, Helvetica, sans-serif; }
; { font-family: BebasNeue, Arial, sans-serif; }
#gkContentMainbody { margin-right:0px; }#gkbottombottom1 { width: 33.32%; }#gkbottombottom2 { width: 33.32%; }#gkbottombottom3 { width: 33.32%; }
  </style>
  <script src="/media/system/js/mootools-core.js" type="text/javascript"></script>
  <script src="/media/system/js/core.js" type="text/javascript"></script>
  <script src="/media/system/js/modal.js" type="text/javascript"></script>
  <script src="//ajax.googleapis.com/ajax/libs/jquery/1.7/jquery.min.js" type="text/javascript"></script>
  <script src="/components/com_k2/js/k2.js?v2.6.6&amp;sitepath=/" type="text/javascript"></script>
  <script src="/media/system/js/mootools-more.js" type="text/javascript"></script>
  <script src="http://www.kaliberinfo.hu/templates/gk_sporter/js/menu.gkmenu.js" type="text/javascript"></script>
  <script src="http://www.kaliberinfo.hu/templates/gk_sporter/js/gk.scripts.js" type="text/javascript"></script>
  <script src="http://www.kaliberinfo.hu/modules/mod_news_pro_gk4/interface/scripts/engine.js" type="text/javascript"></script>
  <script type="text/javascript">

		window.addEvent('domready', function() {

			SqueezeBox.initialize({});
			SqueezeBox.assign($$('a.modal'), {
				parse: 'rel'
			});
		}); $GKMenu = { height:true, width:true, duration: 250 };$GK_TMPL_URL = "http://www.kaliberinfo.hu/templates/gk_sporter";
  </script>

    
<script type='text/javascript' data-excluded='.userBlock,img.caption,' id='gkLazyLoad' src='http://www.kaliberinfo.hu/templates/gk_sporter/js/lazyload.js' ></script>
    <!--[if IE 9.0]><link rel="stylesheet" href="http://www.kaliberinfo.hu/templates/gk_sporter/css/ie9.css" type="text/css" /><![endif]-->

	<!--[if IE 8.0]><link rel="stylesheet" href="http://www.kaliberinfo.hu/templates/gk_sporter/css/ie8.css" type="text/css" /><![endif]-->

	<!--[if IE 7.0]><link rel="stylesheet" href="http://www.kaliberinfo.hu/templates/gk_sporter/css/ie7.css" type="text/css" /><![endif]-->	<!-- Begin Cookie Consent plugin by Silktide - http://silktide.com/cookieconsent -->
         
    <div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/en_US/sdk.js#xfbml=1&version=v2.3&appId=753092234751443";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>

<script src='/plugins/sh404sefcore/sh404sefsocial/sh404sefsocial.js' type='text/javascript' ></script>
<script type='text/javascript'>
      _sh404sefSocialTrack.options = {enableGoogleTracking:true,
      enableAnalytics:false, FBAppId:'', trackerName:''};
    	window.fbAsyncInit = _sh404sefSocialTrack.setup;
      </script>
<link rel='stylesheet' href='/plugins/sh404sefcore/sh404sefsocial/sh404sefsocial.css' type='text/css' /></head>
<body>
    <div id='fb-root'></div><script type='text/javascript'>
    
    // Load the SDK Asynchronously
    (function(d){
     var js, id = 'facebook-jssdk'; if (d.getElementById(id)) {return;}
     js = d.createElement('script'); js.id = id; js.async = true;
     js.src = '//connect.facebook.net/hu_HU/all.js';
     d.getElementsByTagName('head')[0].appendChild(js);
    }(document));
    
    </script>
	<div class="bg">
		<!--[if IE 6]>
   		<div id="gkInfobar"><a href="http://browsehappy.com">Internet Explorer 6 isn't supported by this website...</a></div>
   		<![endif]-->
				<div id="gkTopWrapper" class="gkWrap">
				 
         
          		
		<div id="gkLogoWrapper">    
		    
          <h1 id="gkLogo">
          <a href="/./" class="cssLogo"></a>
     </h1>
     		</div>
        
                    <div id="gkSearch">
	           
<div id="k2ModuleBox107" class="k2SearchBlock">
	<form action="/search" method="get" autocomplete="off" class="k2SearchBlockForm">

		<input type="text" value="Keresés" name="searchword" maxlength="20" size="20" alt="Keresés" class="inputbox" onblur="if(this.value=='') this.value='Keresés';" onfocus="if(this.value=='Keresés') this.value='';" />

		
		<input type="hidden" name="categories" value="" />
					</form>

	</div>

	       </div>
        		    
		<div id="gkButtons">
			   
            
                           
                                <a href="#" id="btnTools"><span>Eszközök</span></a>
        	
        <div class="gkHide">
        	<div class="gkPopupHide" id="popupTools">
        		
<div id="gkTools">
	<a href="#" id="gkToolsInc">A+</a>
	<a href="#" id="gkToolsReset">A</a>
	<a href="#" id="gkToolsDec">A-</a>
</div> 
        	</div>
        </div>
                  
         
    
    	</div>  
        
         
  
		</div>
		<div id="gkWrapperTop" class="gkWrap">
<div id="gkTopNav">
        <div id="gkBreadcrumb">
                            
<div class="breadcrumbs">
<span class="gkBreadcrumbStart">kaliberinfo.hu &raquo; </span><a href="/" class="pathway">Főoldal</a> <span class="pathwaySeprarator"/>»</span> <a href="/cikkek" class="pathway">Cikkek</a> <span class="pathwaySeprarator"/>»</span> <span class="last">Véleménycikk - Tudod, a haverod, a muszlim terrorista: annak lehet</span></div>
            								

        </div>

    <div id="gkTopMenu">
        <div class="box"><div><div class="content">
<ul class="menu">
<li class="item-117"><a href="/Informacio/impresszum" >Impresszum</a></li><li class="item-118"><a href="/Informacio/media-ajanlat" >Média ajánlat</a></li><li class="item-165"><a href="http://www.direxmedia.hu/termekcimke/kaliber-elofizetes/" >Előfizetés</a></li><li class="item-120"><a href="mailto:kaliber@direxmedia.hu" >Kapcsolat</a></li></ul>
</div></div></div>
    </div>
</div>
<div id="gkMainNav">
	<div id="gkMenu">
		<div class="gk-menu">
<ul class="gkmenu level0"><li  class="first  icon-home"><a href="http://www.kaliberinfo.hu/"  class=" first  icon-home" id="menu101" title="Főoldal" ><span class="menu-title">Főoldal</span></a></li><li ><a href="/fegyvervideok"  id="menu113" title="Videó" ><span class="menu-title">Videó</span></a></li><li  class="active"><a href="/cikkek"  class=" active" id="menu114" title="Cikkek" ><span class="menu-title">Cikkek</span></a></li><li ><a href="/hirek"  id="menu115" title="Friss hírek" ><span class="menu-title">Friss hírek</span></a></li><li ><a href="/nap-kepe"  id="menu130" title="Képek" ><span class="menu-title">Képek</span></a></li><li  class="last"><a href="http://www.gunforum.hu" target="_blank"  class=" last" id="menu116" title="Fórum" ><span class="menu-title">Fórum</span></a></li></ul>
</div>	
			</div>
</div>

</div>	  
	    <div id="mainPage" class="gkWrap">	
	    	
<div id="system-message-container">
</div>	    
	    	


	    	<div id="gkTop12Wrapper">
	    	

	    	</div>
	    	
<div id="gkMain">
	<div id="gkMainBlock" class="gkMain">
		

	
				<div id="gkContent" class="gkMain gkCol gkPaddingTBLR" style=width:66%>
						
						<div id="gkContentMainbody" class="gkMain gkPaddingTBLR">
							
				
														
				<div id="gkComponentWrap" class="gkMain  " style=width:>	
                    <div>
						
					
										
										
										
										<div id="gkMainbody" class="gkMain gkPaddingTBLR">
						<div id="gkMainbodyWrap">
							
																							<div id="gkComponent">
									<!-- Start K2 Item Layout -->
<span id="startOfPageId3724"></span>
<div id="k2Container" class="itemView">
	<!-- Plugins: BeforeDisplay -->
		<!-- K2 Plugins: K2BeforeDisplay -->
			<div class="itemHeader">
				<!-- Date created -->
		<span class="itemDateCreated">
          <time datetime="2017-08-21">
			2017. augusztus 21., hétfő 06:08          </time>
		</span>
				
				
			<!-- Item Rating -->
		
			<div class="itemRatingBlock">
		
				<span>Értékelés:</span>
		
				<div class="itemRatingForm">
		
					<ul class="itemRatingList">
		
						<li class="itemCurrentRating" id="itemCurrentRating3724" style="width:100%;"></li>
		
						<li><a href="#" rel="3724" title="Gyenge" class="one-star">1</a></li>
                        
				        <li><a href="#" rel="3724" title="Tűrhető" class="two-stars">2</a></li>
                
				        <li><a href="#" rel="3724" title="Közepes" class="three-stars">3</a></li>
                
				        <li><a href="#" rel="3724" title="Jó" class="four-stars">4</a></li>
                
				        <li><a href="#" rel="3724" title="Kiváló" class="five-stars">5</a></li>
			
		
					</ul>
		
					<div id="itemRatingLog3724" class="itemRatingLog">(1 szavazat)</div>
		
					<div class="clr"></div>
		
				</div>
		
				<div class="clr"></div>
		
			</div>
		
				  	  <!-- Item title -->
	  <h2 class="itemTitle">
	  	Véleménycikk - Tudod, a haverod, a muszlim terrorista: annak lehet	  		  </h2>
	    </div>
  <!-- Plugins: AfterDisplayTitle -->
    <!-- K2 Plugins: K2AfterDisplayTitle -->
  	  <div class="itemToolbar">
		<ul>
						
																							</ul>
		<div class="clr"></div>
  </div>
	  <div class="itemBody">
	  <!-- Plugins: BeforeDisplayContent -->
	  	  <!-- K2 Plugins: K2BeforeDisplayContent -->
	  	  	  <!-- Item Image -->
	  <div class="itemImageBlock">
		  <span class="itemImage">
		  	<a class="modal" rel="{handler: 'image'}" href="/media/k2/items/cache/588484ffa523109f9167ec87aae51615_XL.jpg" title="Kattints a képre az előnézet megtekintéséhez">
		  		<img src="/media/k2/items/cache/588484ffa523109f9167ec87aae51615_M.jpg" alt="V&eacute;lem&eacute;nycikk - Tudod, a haverod, a muszlim terrorista: annak lehet" style="width:570px; height:auto;" />
		  
		  	</a>
		  </span>
		  		  		  <div class="clr"></div>
	  </div>
	  	  	  <!-- Item text -->
	  <div class="itemFullText">
	  	<p><strong>Nem vadász, nem sportlövő, nem szolgálati-, nem munkavégzési célú-, nem önvédelmi fegyvere van, mégis gyermeki könnyedséggel jut lőfegyverhez a vörös/zöld/liberális többségű Európában. Ki az?  A muszlim bevándorló ifjúterrorista.</strong></p>
<p><strong> </strong></p>
<p>Elgondolkodott már valaki az Európai Bizottság <em>élet- és hazai munka tapasztalat nélküli, hotel mamis, 35 alatti, szingli, ifjúnyugdíjas, kozmopolita, vegán, fülbedugós kocogós, szelfizős twitterezős, kéköltönyös-kék kosztűmös-kékinges-kéknyakkendős, sose-voltam-katona, urbánus euró</em> bürokratái közül azon: hogy lehet az, hogy kedves volt muszlim iskola és kortársaik Nyugat Európában milyen könnyen jutnak illegális automata lőfegyverekhez*? A sok kedves Abdel, Karim meg Mohamed? Akinek a húga olyan jó csaj volt, tudod!</p>
<p>Elgondolkodtak ezek a volt Erasmusos frissdiplomás péhádék (PhD) azon: miért a legális lőfegyvertartókat zsarolják élettől elrugaszkodott fegyvertartási irányelv és rendeleti szabályaikkal?</p>
<p>Elmerengtek a Schumannon és a Berlaymont palotában az EU parlamenti képviselők és bizottsági elvtársaik azon miért nincs semmi hatása még mindig az utcán azoknak a jogszabályoknak, amelyeket mostanában (vagy akár az utóbbi évtizedekben), a terror jegyében, valódi hozzáértés nélkül, a lőfegyverek iránti zsigeri gyűlöletből férceltek?</p>
<p><strong>És hogy Kelet-Európában, de legalább is Magyarországon a belügyi apparátus papírhuszárjai és -huszárnői ezt úgy értékelik, mint felhívást keringőre a legális fegyvertartók további sanyargatására?</strong></p>
<p>Tudják azt Brüsszelben, hogy az európai polgári lőfegyvertartási szabályrendszerén kívül esően a magyar kormány már a honvédelmi célú lőfegyvertartás létrehozásán dolgozik, mert látja, hogy mi lesz ennek a migránsáradatnak meg posztszovjet meg posztbalkáni zűrzavarnak a vége? Természetesen globális szokásaik szerint a liberálisok betiltanák az önvédelmi lőfegyvertartást, mivel a polgár döntésében önálló, viszont egy állami erőszakmonopólium politikailag befolyásolható.</p>
<p><strong>Tudják azt Brüsszelben?</strong></p>
<p>Hogy személyükben már a Kádár rendszert is kiszolgáló csinovnyikjaival a belügy fegyverügyi igrendes vonala 180 fokban szembemegy a Miniszterelnök és a Honvédelmi minisztérium akaratával, amely szeretné, ha a honvédelmi célú lövészeti ismeretek beépülnének a magyar polgári kultúrába, mondom a polgári kultúrába?</p>
<p>Hogy a zajvédelmi decibelekkel játszadozva (ez most olyan green és trendi, meg cuki és lájkolható) épp most akarják tönkretenni a még működő polgári lőtereket is (a tervezettekről már ne is beszéljünk)? Nekem pedig itt lőtér legyen, ha kell a föld alatt is (copyright Tanú)!</p>
<p>Hogy idén tavasszal be akartak tiltani minden félautomata lőfegyvert Magyarországon? És ha nincs egy karakán Miniszterelnök-helyettese az országnak, aki sportvadászként a sarkára áll, akkor ma a Teve utca igrendes vezetése és fegyverengedély-ügyesei tapsikolva vonták volna be még az egyébként már 3 lőszeresre visszaamputált táras sörétes vadászpuskáinkat is?</p>
<p><strong>Szóval jó lenne elgondolkodni azon, hogy az európai terrorcselekményeket még mindig nem vadász vagy sportlövő félautomata puskákkal, sport- vagy önvédelmi pisztolyokkal követik el.</strong></p>
<p>Jó lenne elgondolkodni azon is, hogy az illegális lőfegyvertartás elleni harc útja nem a legális lőfegyvertartás vagy az önvédelmi lőfegyvertartás módszeres kigyomlálásának mezőjén át vezet.</p>
<p>Jelentős következtetések levonására sarkall az a tény is, hogy legálisan tartott önvédelmi lőfegyverrel nem követtek el terrorcselekményt Európában, pedig hol van még e tragikus korszak vége!</p>
<p>Talán nem kéne „elszabotálni” a kormány, a miniszterelnök és a honvédelmi miniszter jövőbemutató és példa értékű szándékát, hogy ennek a lángoktól gyakran ölelt kis országnak az ifjúsága készség szinten és általános körben tudjon bánni a lőfegyverekkel, mert most aztán tényleg nem lehet tudni, mi fog történni a környéken.</p>
<p>És hogy mit lehet itt még eldalolni, walesi bárdként e toposzban? Egy népi kesergőt. A kádárista zsaruvér ugyanis magától nem fog Márai, Kittenberger, Széchenyi polgári szemléletére váltani, legalább utolérve bár, de nem feltétlenül meghaladva a Visegrádi országok átlagos szintjét. (Meg amúgy is, <em>„azért legyen már eszünk: a belügyet ma ne bántsuk, mert távol tartják az illegális bevándorlókat”.</em> És ezt jól csinálják! Ezért meg lehet őket dicsérni.)</p>
<p>De a mindig próbálkozó pennarágó iróasztalhuszár posztkádári fegyverügyi igazgatás rendészetét lehet kritizálni. Azt igen. Mégpedig joggal.</p>
<p> </p>
<p><strong>Fegyverneki Juszticia</strong></p>
<p> </p>
<p> </p>
<p><em>* És ma már gépkarabély sem kell nekik, elég egy lopott fehér furgon, meg egy konyhakés. A terrorizmus nem az eszköz, hanem az agymosásból eredő elhatározás kérdése. - A szerk.</em></p>	  </div>
	  		<div class="clr"></div>
	  				<!-- Item date modified -->
				<span class="itemDateModified">
			Utoljára frissítve: <time datetime="2017-08-21">2017. augusztus 21., hétfő 06:22</time>
		</span>
					  <!-- Plugins: AfterDisplayContent -->
	  	  <!-- K2 Plugins: K2AfterDisplayContent -->
	  	  <div class="clr"></div>
  </div>
    <div class="itemLinks">
		<div class="itemHitsTwitter">
						<!-- Item Hits -->
			<span class="itemHits">
				Megjelent: <b>775</b> alkalommal			</span>
						<div class="clr"></div>
		</div>
				<!-- Item category name -->
		<div class="itemCategory">
			<span>Kategória:</span>
			<a href="/cikkek">Cikkek</a>
		</div>
			  	  <!-- Item tags -->
	  <div class="itemTagsBlock">
		  <span>Címkék:</span>
		  <ul class="itemTags">
		    		    <li><a href="/tag/Velemenycikk-Tudod-a-haverod-a-muszlim-terrorista-annak-lehet">Véleménycikk  Tudod, a haverod, a muszlim terrorista: annak lehet</a></li>
		    		    <li><a href="/tag/eu">eu</a></li>
		    		    <li><a href="/tag/fegyverjog">fegyverjog</a></li>
		    		    <li><a href="/tag/jog-es-fegyver">jog és fegyver</a></li>
		    		    <li><a href="/tag/igazgatasrendeszet">igazgatásrendészet</a></li>
		    		    <li><a href="/tag/belugyminiszterium">belügyminisztérium</a></li>
		    		    <li><a href="/tag/onvedelem">önvédelem</a></li>
		    		    <li><a href="/tag/terrorizmus">terrorizmus</a></li>
		    		    <li><a href="/tag/fegyverviseles">fegyverviselés</a></li>
		    		    <li><a href="/tag/lőter">lőtér</a></li>
		    		    <li><a href="/tag/felautomata">félautomata</a></li>
		    		  </ul>
		  <div class="clr"></div>
	  </div>
	  	                  <!-- Social sharing -->
                <div class="itemSocialSharing">
            
                                        <!-- Twitter Button -->
                    <div class="itemTwitterButton">
                        <a href="https://twitter.com/share" class="twitter-share-button" data-count="horizontal">Twitteld</a><script type="text/javascript" src="//platform.twitter.com/widgets.js"></script>
                    </div>
                                        
                                        <!-- Facebook Button -->
                    <div class="itemFacebookButton">
                        <div id="fb-root"></div>
                        <script type="text/javascript">
                            (function(d, s, id) {
                              var js, fjs = d.getElementsByTagName(s)[0];
                              if (d.getElementById(id)) {return;}
                              js = d.createElement(s); js.id = id;
                              js.src = "//connect.facebook.net/en_US/all.js#appId=177111755694317&xfbml=1";
                              fjs.parentNode.insertBefore(js, fjs);
                            }(document, 'script', 'facebook-jssdk'));
                        </script>
                        <div class="fb-like" data-send="false" data-width="260" data-show-faces="true"></div>
                    </div>
                                
                                        <!-- Google +1 Button -->
                    <div class="itemGooglePlusOneButton">	
                        <g:plusone annotation="inline" width="120"></g:plusone>
                        <script type="text/javascript">
                          (function() {
                            window.___gcfg = {lang: 'en'}; // Define button default language here
                            var po = document.createElement('script'); po.type = 'text/javascript'; po.async = true;
                            po.src = 'https://apis.google.com/js/plusone.js';
                            var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(po, s);
                          })();
                        </script>
                    </div>
                                        
                    <div class="clr"></div>
                </div>
                	  		<div class="clr"></div>
  </div>
          	
  	<div class="clr"></div>
        <!-- Item navigation -->
  <div class="itemNavigation">
  	<span class="itemNavigationTitle">Tovább a kategóriában:</span>
				<a class="itemPrevious" href="/cikkek/nem-biztonsagos-a-sig-p320">
			&laquo; Nem biztonságos a SIG P320?		</a>
				  </div>
    <!-- Plugins: AfterDisplay -->
    <!-- K2 Plugins: K2AfterDisplay -->
     		<div class="itemBackToTop">
		<a class="k2Anchor" href="/cikkek/velemenycikk-tudod-a-haverod-a-muszlim-terrorista-annak-lehet#startOfPageId3724">
			Vissza a tetejére		</a>
	</div>
		<div class="clr"></div>
</div>
<!-- End K2 Item Layout -->

<!-- JoomlaWorks "K2" (v2.6.6) | Learn more about K2 at http://getk2.org -->


								</div>
													
													</div>
					</div>
										
										
									</div>
                </div>
									
					
			</div>
						
					</div>
			
		

<div id="gkRight" class="gkMain gkCol gkPaddingTBLR" style=width:34%>
		<div id="gkRightTop" class="gkMain gkPaddingTBLR">
		<div class="box border2"><h3 class="header"><span id="module102">Legfrissebb számaink</span></h3><div><div class="content"><div class="bannergroup border2">

	<div class="banneritem">
																																																															<a
							href="/banners/click23" target="_blank"
							title="Kaliber Magazin Best Of 98-99">
							<img
								src="http://www.kaliberinfo.hu/images/banners/kretro98-99.jpg"
								alt="Kaliber Magazin Best Of 98-99"
								width ="270"															/>
						</a>
																<div class="clr"></div>
	</div>

</div>
</div></div></div><div class="boxnone"><div><div class="content"><div class="bannergroupnone">

	<div class="banneritem">
																																																															<a
							href="/banners/click45" target="_blank"
							title="Kaliberinfo webshop">
							<img
								src="http://www.kaliberinfo.hu/images/banners/kaliberinfo_webshop_160x160.png"
								alt="Kaliberinfo webshop"
								width ="311"															/>
						</a>
																<div class="clr"></div>
	</div>

</div>
</div></div></div><div class="boxnone"><div><div class="content"><div class="bannergroupnone">


</div>
</div></div></div><div class="box"><h3 class="header"><span id="module103">Nap képe</span></h3><div><div class="content">	<div class="nspMain nspFs100" id="nsp-nsp_103" style="width:100%;">
					<div class="nspArts bottom" style="width:100%;">
								<div class="nspTopInterface">
					<div>
												<ul class="nspPagination">
														<li>1</li>
														<li>2</li>
														<li>3</li>
													</ul>
												
												<span class="nspPrev">Prev</span>
						<span class="nspNext">Next</span>
												
											</div>
				</div>
								
														<div class="nspArt" style="width:100%!important;"><div style="padding:0 2px 2px 0"><a href="/nap-kepe/milsig-m5-magnus-68" class="nspImageWrapper tleft fleft" style="margin:0px 2px 2px 2px;"><img class="nspImage tleft fleft" src="http://www.kaliberinfo.hu/modules/mod_news_pro_gk4/cache/k2.items.cache.0072fc861f8558ddd0a5b9efefe3ec0b_Lnsp_103.jpg" alt="milsig-m5-magnus-68" style=""  /></a><h4 class="nspHeader tleft fnone"><a href="/nap-kepe/milsig-m5-magnus-68" title="milsig-m5-magnus-68">milsig-m5-magnus-68</a></h4><p class="nspInfo  tleft fnone">2017. 08. 18. | Megjelent:608</p></div></div>
														<div class="nspArt unvisible" style="width:100%!important;"><div style="padding:0 2px 2px 0"><a href="/nap-kepe/a-lakasvedelem-2-lehetseges-kimenetele" class="nspImageWrapper tleft fleft" style="margin:0px 2px 2px 2px;"><img class="nspImage tleft fleft" src="http://www.kaliberinfo.hu/modules/mod_news_pro_gk4/cache/k2.items.cache.5c7dff4aac508665717ba812fc4d58af_Lnsp_103.jpg" alt="a-lakasvedelem-2-lehetseges-kimenetele" style=""  /></a><h4 class="nspHeader tleft fnone"><a href="/nap-kepe/a-lakasvedelem-2-lehetseges-kimenetele" title="a-lakasvedelem-2-lehetseges-kimenetele">a-lakasvedelem-2-lehetseges-kimenetele</a></h4><p class="nspInfo  tleft fnone">2017. 08. 16. | Megjelent:1313</p></div></div>
														<div class="nspArt unvisible" style="width:100%!important;"><div style="padding:0 2px 2px 0"><a href="/nap-kepe/mert-egy-soretes-slug-is-lehet-muveszi-g2-extreme-performance-self-defense-12-ga" class="nspImageWrapper tleft fleft" style="margin:0px 2px 2px 2px;"><img class="nspImage tleft fleft" src="http://www.kaliberinfo.hu/modules/mod_news_pro_gk4/cache/k2.items.cache.8272a40ed0c2b743fb18f5ed4322ba21_Lnsp_103.jpg" alt="mert-egy-soretes-slug-is-lehet-muveszi-g2-extreme-performance-self-defense-12-ga" style=""  /></a><h4 class="nspHeader tleft fnone"><a href="/nap-kepe/mert-egy-soretes-slug-is-lehet-muveszi-g2-extreme-performance-self-defense-12-ga" title="mert-egy-soretes-slug-is-lehet-muveszi-g2-extreme-performance-self-defense-12-ga">mert-egy-soretes-slug-is-lehet-muveszi-g&hellip;</a></h4><p class="nspInfo  tleft fnone">2017. 08. 14. | Megjelent:661</p></div></div>
					
			</div>
					</div>

<script type="text/javascript">
//<![CDATA[
try {$Gavick;}catch(e){$Gavick = {};};
$Gavick["nsp-nsp_103"] = {
	"animation_speed": 400,
	"animation_interval": 5000,
	"animation_function": Fx.Transitions.Expo.easeIn,
	"news_column": 1,
	"news_rows": 1,
	"links_columns_amount": 1,
	"links_amount": 0,
	"counter_text": '<strong>Page:</strong>'
};
//]]>
</script>	</div></div></div><div class="box"><div><div class="content"><div class="bannergroup">


</div>
</div></div></div><div class="boxnone"><div><div class="content">

<div class="customnone"  >
	<div class="fb-page" data-href="https://www.facebook.com/kalibermagazin" data-width="311" data-height="700" data-small-header="false" data-adapt-container-width="true" data-hide-cover="false" data-show-facepile="false" data-show-posts="false"> </div></div>
</div></div></div><div class="box border2 nsp"><div><div class="content">	<p>Error: No articles to display</p>

<script type="text/javascript">
//<![CDATA[
try {$Gavick;}catch(e){$Gavick = {};};
$Gavick["nsp-nsp_157"] = {
	"animation_speed": 400,
	"animation_interval": 5000,
	"animation_function": Fx.Transitions.Expo.easeIn,
	"news_column": 1,
	"news_rows": 1,
	"links_columns_amount": 1,
	"links_amount": 0,
	"counter_text": '<strong>Page:</strong>'
};
//]]>
</script>	</div></div></div>
	</div>
	
		

		
</div>
        
        
	</div>
</div>
	    	<div id="gkUser12Wrapper">
	    	

            </div>
	    </div>
        
        <div id="gkBottomWrap" class="gkWrap">
            <div>
     		
<div id="gkBottom1" class="gkMain gkWrap ">
			
	<div id="gkbottombottom1" class="gkCol gkColLeft">
				<div class="box"><h3 class="header"><span id="module111">Direx Média Kft.</span></h3><div><div class="content">

<div class="custom"  >
	<p><a href="http://www.direxmedia.hu" target="_blank">Direx Média Kft.</a></p>
<p><a href="http://www.fegyvervideo.hu" target="_blank">Fegyvervideo.hu</a></p>
<p><a href="http://www.kaliber.hu" target="_blank">Kaliber Magazin</a></p>
<p><a href="http://www.tattoomania.hu" target="_blank">Tattoo Mánia</a></p>
<p><a href="http://www.oramagazin.hu/">Prémium Óra és Ékszer Magazin</a></p>
<p> </p></div>
</div></div></div>
	</div>
				
	<div id="gkbottombottom2" class="gkCol gkColCenter">
				<div class="box"><h3 class="header"><span id="module112">Digitális kiadványok</span></h3><div><div class="content">

<div class="custom"  >
	<p><a href="http://www.dimag.hu/csomag/Kaliber_2011_es_teljes_evad" target="_blank">Kaliber - 2011-es teljes évad </a></p>
<p><a href="http://www.dimag.hu/csomag/Kaliber_2010_es_teljes_evad" target="_blank">Kaliber - 2010-es teljes évad </a></p>
<p><a href="http://www.dimag.hu/magazin/Kaliber_evkonyv" target="_blank">Kaliber Évkönyv</a></p>
<p><a href="http://www.dimag.hu/magazin/Kaliber_Kulonszam" target="_blank">Kaliber Különszám</a></p>
<p><a href="http://www.dimag.hu/magazin/Kaliber_Magazin" target="_blank">Kaliber Magazin</a></p>
<p> </p></div>
</div></div></div>
	</div>
				
	<div id="gkbottombottom3" class="gkCol gkColRight">
				<div class="box"><h3 class="header"><span id="module115">Partner fegyveres szakportálok</span></h3><div><div class="content">

<div class="custom"  >
	<p><a href="http://www.9mm.hu">www.9mm.hu</a></p>
<p><a href="http://kalasnyikov.hu" target="_blank">www.kalasnyikov.hu</a></p>
<p><a href="http://www.gazpisztoly.hu" target="_blank">www.gazpisztoly.hu</a></p>
<p><a href="http://www.kapszli.hu" target="_blank">www.kapszli.hu</a></p>
<p><a href="http://www.vadasz-vilag.hu" target="_blank">www.vadasz-vilag.hu</a></p>
<p><a href="http://www.tuleles.hu">www.túlélés.hu</a></p>
<p> </p></div>
</div></div></div>
	</div>
		</div>

    	    </div>
        </div>
        
        <div id="gkFooterWrap" class="gkWrap">
            		
<div id="gkFooter">
		<div id="gkFooterNav">
		
<ul class="menu">
<li class="item-117"><a href="/Informacio/impresszum" >Impresszum</a></li><li class="item-118"><a href="/Informacio/media-ajanlat" >Média ajánlat</a></li><li class="item-165"><a href="http://www.direxmedia.hu/termekcimke/kaliber-elofizetes/" >Előfizetés</a></li><li class="item-120"><a href="mailto:kaliber@direxmedia.hu" >Kapcsolat</a></li></ul>

	</div>
		
	        <p id="gkCopyrights">
		Copyright © Direx Média Kft. 2012	 </p>
        
		
	</div>

        </div>
    </div>
    
    
	<div id="gkfb-root"></div>
<script type="text/javascript">
//<![CDATA[
   	window.fbAsyncInit = function() {
		FB.init({ appId: '264768393626177', 
			status: true, 
			cookie: true,
			xfbml: true,
			oauth: true
		});
   		    
	  		  	function updateButton(response) {
	    	var button = document.getElementById('fb-auth');
		
			if(button) {	
	    		if (response.authResponse) {
	      		// user is already logged in and connected
				button.onclick = function() {
					if($('login-form')){
						$('modlgn-username').set('value','Facebook');
						$('modlgn-passwd').set('value','Facebook');
						$('login-form').submit();
					} else if($('com-login-form')) {
					   $('username').set('value','Facebook');
					   $('password').set('value','Facebook');
					   $('com-login-form').submit();
					}
				}
			} else {
	      		//user is not connected to your app or logged out
	      		button.onclick = function() {
					FB.login(function(response) {
					   if (response.authResponse) {
					      if($('login-form')){
					      	$('modlgn-username').set('value','Facebook');
					      	$('modlgn-passwd').set('value','Facebook');
					      	$('login-form').submit();
					      } else if($('com-login-form')) {
					         $('username').set('value','Facebook');
					         $('password').set('value','Facebook');
					         $('com-login-form').submit();
					      }
					  } else {
					    //user cancelled login or did not grant authorization
					  }
					}, {scope:'email'});  	
	      		}
	    	}
	    }
	  }
	  // run once with current status and whenever the status changes
	  FB.getLoginStatus(updateButton);
	  FB.Event.subscribe('auth.statusChange', updateButton);	
	  	};
    //      
    window.addEvent('load', function(){
        (function(){
                if(!document.getElementById('fb-root')) {
                     var root = document.createElement('div');
                     root.id = 'fb-root';
                     document.getElementById('gkfb-root').appendChild(root);
                     var e = document.createElement('script');
                 e.src = document.location.protocol + '//connect.facebook.net/hu_HU/all.js';
                     e.async = true;
                 document.getElementById('fb-root').appendChild(e);   
                }
        }());
    }); 
    //]]>
</script>
<!-- gplus -->
<!-- twitter -->
<!-- Pinterest script -->
<script type="text/javascript">var _gaq = _gaq || []; _gaq.push(['_setAccount', 'UA-32591266-1']); _gaq.push(['_trackPageview']);(function() { var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s); })();</script>	
	

<script src='//platform.twitter.com/widgets.js' type='text/javascript'></script></body>
</html>